Bookmark and Share

Notice: On March 31, it was announced that Statalist is moving from an email list to a forum. The old list will shut down on April 23, and its replacement, statalist.org is already up and running.


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: st: gllamm mlogit eform


From   Richard Williams <richardwilliams.ndu@gmail.com>
To   statalist@hsphsun2.harvard.edu, "statalist@hsphsun2.harvard.edu" <statalist@hsphsun2.harvard.edu>
Subject   Re: st: gllamm mlogit eform
Date   Mon, 30 Aug 2010 21:37:19 -0500

At 05:17 PM 8/30/2010, Lukar Thornton wrote:
I tried running in Stata 10 on a different laptop last night and it worked.
Previously when I had the problem it was in stata 11.

Lukar

It might be related to the version of Stata, but my first guess would be that you have different versions of gllamm on the two machines. On both machines, type

which gllamm

and see what you get.  On my machine, I get

. which gllamm
c:\ado\plus\g\gllamm.ado
*! version 2.3.14 SRH 13 Jan 2008



-------------------------------------------
Richard Williams, Notre Dame Dept of Sociology
OFFICE: (574)631-6668, (574)631-6463
HOME:   (574)289-5227
EMAIL:  Richard.A.Williams.5@ND.Edu
WWW:    http://www.nd.edu/~rwilliam

*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   Site index