Stata The Stata listserver
[Date Prev][Date Next][Thread Prev][Thread Next][Date index][Thread index]

st: RE: Problem with wstata.exe


From   "Alexander Severinsen" <alex@markedsfakta.as>
To   <statalist@hsphsun2.harvard.edu>
Subject   st: RE: Problem with wstata.exe
Date   Fri, 26 Jul 2002 16:36:28 -0700

Hi,

Can you tell us some more about your OS and hardware?

Regards,
Alexander Severinsen

-----Original Message-----
From: owner-statalist@hsphsun2.harvard.edu
[mailto:owner-statalist@hsphsun2.harvard.edu]On Behalf Of Edwin Earl
Sent: 26. juli 2002 05:48
To: statalist@hsphsun2.harvard.edu
Subject: st: Problem with wstata.exe


Dear All,

I am brand new to Stata and need your help with installing the software on
my computer. I got from a friend the set of three disks of Stata 6. Disk 1
runs fine and prompts to insert disk 2. The timer goes to 0 and jumps to 71
minutes, 87 minutes, etc. upto 19876 minutes and few seconds then it starts
to decrease. This happens when installing intercooled stata. Installation
runs perfectly for small stata! Can someone helps?

Thanks in advance,
Eddy


*
*   For searches and help try:
*   http://www.stata.com/support/faqs/res/findit.html
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/
*
*   For searches and help try:
*   http://www.stata.com/support/faqs/res/findit.html
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/



© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   What's new   |   Site index