Bookmark and Share

Notice: On March 31, it was announced that Statalist is moving from an email list to a forum. The old list will shut down at the end of May, and its replacement, statalist.org is already up and running.


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

st: technical problem with icon bar


From   "Charman, Susan" <scharman@rcseng.ac.uk>
To   "statalist@hsphsun2.harvard.edu" <statalist@hsphsun2.harvard.edu>
Subject   st: technical problem with icon bar
Date   Fri, 19 Aug 2011 10:08:43 +0100

Dear stata users

In the last two days I have been unable to use the icon bar underneath the menu. Particularly, when I click on the icon for "new do file" it highlights blue but then does nothing.

I have tried rebooting, reloading factory settings etc but no difference. I am unsure if this is a stata setting problem or windows issue.

Usng stata 10.1 on windows vista

Any ideas on what may be the problem?

Thanks
Susan



________________________________
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the system manager. This message contains confidential information and is intended only for the individual named. If you are not the named addressee you should not disseminate, distribute or copy this e-mail.

*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   Site index