Bookmark and Share

Notice: On March 31, it was announced that Statalist is moving from an email list to a forum. The old list will shut down at the end of May, and its replacement, statalist.org is already up and running.


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

st: RE: /// line -join indicator


From   "Kieran McCaul" <Kieran.McCaul@uwa.edu.au>
To   <statalist@hsphsun2.harvard.edu>
Subject   st: RE: /// line -join indicator
Date   Thu, 2 Sep 2010 12:45:31 +0800

...

OK, given that Casey's suggestion wasn't the problem:

Have you got an example?

Have you updated recently?

What version of Stata are you using?



-----Original Message-----
From: owner-statalist@hsphsun2.harvard.edu
[mailto:owner-statalist@hsphsun2.harvard.edu] On Behalf Of Ari Dothan
Sent: Thursday, 2 September 2010 12:04 PM
To: statalist@hsphsun2.harvard.edu
Subject: st: /// line -join indicator

Hi all,
Stata does not recognize the /// as a line - join indicator.
Is there something I need to do in my Control Panel- region and
language settings? Or is there another reason for that?
Thanking you

-- 
Ari Dothan
*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/

*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   Site index