Bookmark and Share

Notice: On March 31, it was announced that Statalist is moving from an email list to a forum. The old list will shut down on April 23, and its replacement, statalist.org is already up and running.


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: st: gllamm mlogit eform


From   Jörg Eulenberger <j.eulenberger@web.de>
To   statalist@hsphsun2.harvard.edu
Subject   Re: st: gllamm mlogit eform
Date   Mon, 30 Aug 2010 18:36:08 +0200


O.K. i am an victim of the "monster-that-eats-the-first-line-
of-some-statalist-posts".
I want only say, i have exactly the same problem.
Jörg



Am 30.08.2010 17:23, schrieb Jörg Eulenberger:
Jörg


Am 30.08.2010 03:43, schrieb Lukar Thornton:
When I am estimating multinomial models using gllamm results are returned with OR's for the first response category and coef's for the remaining categories.
How do I fix it so all estimates are returned as OR's.
I have tried using eform after the estimation and as part of the model.
Lukar




*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   Site index