Bookmark and Share

Notice: On March 31, it was announced that Statalist is moving from an email list to a forum. The old list will shut down at the end of May, and its replacement, statalist.org is already up and running.


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

st: AW: __000000 not found


From   "Martin Weiss" <martin.weiss1@gmx.de>
To   <statalist@hsphsun2.harvard.edu>
Subject   st: AW: __000000 not found
Date   Thu, 1 Jul 2010 16:55:58 +0200

<> 

Have you had a look at (the bottom of)
http://www.stata.com/statalist/archive/2004-06/msg00661.html ?



HTH
Martin


-----Ursprüngliche Nachricht-----
Von: owner-statalist@hsphsun2.harvard.edu
[mailto:owner-statalist@hsphsun2.harvard.edu] Im Auftrag von SCHOUMAKER
Bruno
Gesendet: Donnerstag, 1. Juli 2010 16:52
An: statalist@hsphsun2.harvard.edu
Betreff: st: __000000 not found

Hello,

I transformed a do file into an ado file

The do file runs perfectly (I just run the part after program and before 
end)

The ado file always stops with the following message " __000000 not 
found" (after a reshape long).

Has anybody a clue for why this is happening (and how to solve this ?)

Thanks !

Bruno



-- 
Bruno SCHOUMAKER

Centre de recherche en démographie et sociétés
Université catholique de Louvain
1-17 PLace Montesquieu
1348 Louvain-la-Neuve
BELGIUM

Tel. +32 10 474136
Fax. +32 10 472952

bruno.schoumaker@uclouvain.be
www.uclouvain.be/demo

*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   Site index