Stata The Stata listserver
[Date Prev][Date Next][Thread Prev][Thread Next][Date index][Thread index]

Re: st: -Ologit- and -fitstat- (Stata 9)

From   Richard Williams <Richard.A.Williams.5@ND.Edu>
Subject   Re: st: -Ologit- and -fitstat- (Stata 9)
Date   Sat, 29 Oct 2005 13:13:04 -0500

At 12:29 PM 10/29/2005, Herve STOLOWY wrote:

In the help file for fitstat, I get the following version:

help for fitstat - 1.6.9a - 12Feb2005. (I hope this is the right one).

Then I try the -ologit- and -fitstat- and get the same error message as earlier mentioned.

I forgot to tell you that I use Stata 9.1. I don't know if this is important.

Best regards

Just worked for me. Try -which fitstat- to make sure there isn't some other version of fitstat getting executed first. When I do that, I get

. which fitstat
*! version 1.7.8b 20Jun2005 small fix to new output routine

* For searches and help try:

© Copyright 1996–2015 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   What's new   |   Site index