Bookmark and Share

Notice: On March 31, it was announced that Statalist is moving from an email list to a forum. The old list will shut down on April 23, and its replacement, statalist.org is already up and running.


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

st: Re: Command for wrong version of stata


From   Noel Addy <noel.addy@gmail.com>
To   statalist@hsphsun2.harvard.edu
Subject   st: Re: Command for wrong version of stata
Date   Sun, 1 Apr 2012 08:59:45 -0500

Richard,

Thanks for the help!  It works now.

[edited summary]:
>>How do I
>>put the v10.1 parmby command in my new computer?
>>
>>Thanks in advance!
>>Noel Addy
>
> Roger Newson is really good about keeping old versions of his
> programs available. Note that -parmby- is part of his -parmest-
> package. Quoting from a post of his from Aug 11, 2009,
>
> Richard Williams, Notre Dame Dept of Sociology

Noel Addy
*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   Site index