Bookmark and Share

Notice: On March 31, it was announced that Statalist is moving from an email list to a forum. The old list will shut down at the end of May, and its replacement, statalist.org is already up and running.


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

re:Re: st: Strange behaviour of Stata 11 under GNU/Linux


From   Christopher Baum <kit.baum@bc.edu>
To   <statalist@hsphsun2.harvard.edu>
Subject   re:Re: st: Strange behaviour of Stata 11 under GNU/Linux
Date   Fri, 30 Jul 2010 10:29:37 -0400

<>
Not in OS X 10.5.8, PB G4, Stata 11.1

Steve


On Fri, Jul 30, 2010 at 10:03 AM, Neil Shephard <nshephard@gmail.com> wrote:
> I checked this out on a colleagues Stata 11.1 under M$-Windows XP and
> this behaviour could not be replicated.
>
> Anyone else on a *NIX system (or OSX which is based on BSD) tested this out?
>
> Neil

But OS X is not making use of Xwindows, which Linux is, I believe...

Kit



Kit Baum   |   Boston College Economics & DIW Berlin   |   http://ideas.repec.org/e/pba1.html
                              An Introduction to Stata Programming  |   http://www.stata-press.com/books/isp.html
   An Introduction to Modern Econometrics Using Stata  |   http://www.stata-press.com/books/imeus.html


*
*   For searches and help try:
*   http://www.stata.com/help.cgi?search
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/


© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   Site index