Statalist The Stata Listserver


[Date Prev][Date Next][Thread Prev][Thread Next][Date index][Thread index]

st: RE: Inteff logit


From   "Scott Merryman" <smerryman@kc.rr.com>
To   <statalist@hsphsun2.harvard.edu>
Subject   st: RE: Inteff logit
Date   Mon, 11 Sep 2006 08:57:22 -0500

Are you able to replicate the results in Stata Journal 4-2 using the
ancillary files inteff.do and meps_ie.dta?  Are you using the updated
version posted in SJ 4-3?  You could try -set trace on- to see if you can
locate the problem.

Also, from the Stata FAQ (http://www.stata.com/support/statalist/faq):

"Say exactly what you typed and exactly what Stata typed (or did) in
response. N.B. exactly! If you can, reproduce the error with one of Stata's
provided datasets or a simple concocted dataset that you include in your
posting."

Scott

> -----Original Message-----
> From: owner-statalist@hsphsun2.harvard.edu [mailto:owner-
> statalist@hsphsun2.harvard.edu] On Behalf Of SELLOANE ASIAMAH
> Sent: Saturday, September 09, 2006 9:23 AM
> To: statalist@hsphsun2.harvard.edu
> Subject: st: Inteff logit
> 
> Hello everyone,
> I am running a logit model and used the inteff command but keep getting an
> error message "variable _logit_linear_logit_ie not found." I followed the
> commands suggested in the Norton, Wang and Ai paper. What am I missing???
> Hope someone can help.
> 
> 
> Selloane



*
*   For searches and help try:
*   http://www.stata.com/support/faqs/res/findit.html
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/



© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   What's new   |   Site index