Statalist The Stata Listserver


[Date Prev][Date Next][Thread Prev][Thread Next][Date index][Thread index]

Re: st: ML resultst


From   Maarten buis <maartenbuis@yahoo.co.uk>
To   statalist@hsphsun2.harvard.edu
Subject   Re: st: ML resultst
Date   Sat, 1 Jul 2006 14:13:56 +0100 (BST)

--- marcel spijkerman <marcel_spijkerman@hotmail.com> wrote:
> I am running a ML estimation and have a question concerning the
> results. Convergence normal but when resultst are displayed,  
> standard errors, z-values etc for some variables are not 
> displayed (only the estimated coefficient), instead dots are
> reported.  I am convinced that I can not rely on these estimates
> but wonder whether some more informative (about the problem) can
> be derived. Diagnoses that help me to resolve the problem.

Marcel:

We cannot give you very specific advise since you haven't told us what
model you are estimating, but good places to look are:
http://www.stata.com/support/faqs/stat/ml.html and
http://www.stata.com/support/faqs/stat/mlogit.html

HTH,
Maarten


-----------------------------------------
Maarten L. Buis
Department of Social Research Methodology
Vrije Universiteit Amsterdam
Boelelaan 1081
1081 HV Amsterdam
The Netherlands

visiting adress:
Buitenveldertselaan 3 (Metropolitan), room Z214

+31 20 5986715

http://home.fsw.vu.nl/m.buis/
-----------------------------------------


		
___________________________________________________________ 
Try the all-new Yahoo! Mail. "The New Version is radically easier to use"  The Wall Street Journal 
http://uk.docs.yahoo.com/nowyoucan.html
*
*   For searches and help try:
*   http://www.stata.com/support/faqs/res/findit.html
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/



© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   What's new   |   Site index