Stata The Stata listserver
[Date Prev][Date Next][Thread Prev][Thread Next][Date index][Thread index]

Re: st: outreg question


From   "Renzo Comolli" <renzo.comolli@yale.edu>
To   <statalist@hsphsun2.harvard.edu>
Subject   Re: st: outreg question
Date   Mon, 16 Aug 2004 14:30:51 -0400

It is very difficult to try to answer with this little information.
But, my memory suggest you may find this discussion useful
http://www.stata.com/statalist/archive/2003-12/msg00111.html

If that happens to be your problem, then it is most likely related to
Windows XP default. You can correct it by putting `" "' in the place
described in that post.

If that is not your problem, you may post again including the following
information

. about
. which outreg
. set trace on
. outreg

Best,
Renzo Comolli

----------------------------------------------------------------------------
----
*From   gte573q@mail.gatech.edu 
To   statalist@hsphsun2.harvard.edu 
Subject   st: outreg question 
Date   Mon, 16 Aug 2004 13:26:28 -0400 

----------------------------------------------------------------------------
----

Hi!
I am using STATA/SE 8.2.
Could anyone explain why "outreg" command doesn't work?
The error description is "unrecognized command:  merge"
Thanks in advance.

Sugie


*
*   For searches and help try:
*   http://www.stata.com/support/faqs/res/findit.html
*   http://www.stata.com/support/statalist/faq
*   http://www.ats.ucla.edu/stat/stata/



© Copyright 1996–2014 StataCorp LP   |   Terms of use   |   Privacy   |   Contact us   |   What's new   |   Site index